Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 12-17-2010, 10:30 PM
JackPollack JackPollack is offline
Registered User
 
Join Date: Aug 2008
Posts: 9
Error when tryingo to schedule a job

I'm copying several folders to a network drive. SD is creating a sparse image on the network share. When I run the job from within SD it runs fine. When I try to schedule it I am getting the error "An error occurred while trying to schedule the copy for auto execution"

Using SD 2.6.2 (87)
OS 10.6.5

Also on separate note I am only copying several folders so I created a custom script. I just want to verify that I did this correctly. I created a new script and set to "COPY" the path to the parent folder. I also created and "IGNORE" entry and added drives - my hard drive. Is the the best way to do the copy?
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
"failed to schedule automatic copy" Dan Lester General 3 03-15-2010 11:28 AM
Failed to schedule automatic copy rodunn General 7 02-11-2009 07:29 AM
Schedule & Scripts gryphonent General 2 08-04-2008 05:34 AM
Can't schedule copy normancz General 2 09-01-2007 01:12 PM
SD Schedule Troubleshooting 4Runner General 5 12-07-2006 08:44 PM


All times are GMT -4. The time now is 06:49 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2022, vBulletin Solutions, Inc.